Jump to content

Bienvenue sur le site du Clan des Officiers !

Guest Image

Si vous appréciez le contenu de notre site nous vous invitons à vous inscrire. Vous pourrez ainsi participer aux nombreuses discussions de notre forum. Pour échanger avec plus de 2000 passionnés de jeux sur thème de seconde guerre mondiale quelques secondes suffisent !

La page d'inscription est disponible ici.

Après votre inscription il est vivement recommandé de poster un message de présentation dans le forum des nouveaux arrivants. Cela nous permets de connaître le profil des personnes qui nous rejoignent. Une présentation de qualité, sur le fond comme sur la forme, est indispensable si vous souhaitez accéder à notre serveur audio, lieu de rencontre de nombreux joueurs francophones pour nos parties en réseau. Ce premier contact par écrit est aussi nécessaire si vous souhaitez rédiger d'autres messages.
 
Lors de votre inscription, le choix de votre pseudo et de votre image de profil (avatar) doivent être conformes à notre charte sous peine de suppression immédiate. Il est notamment interdit d'utiliser des pseudos ou des images de profil (avatars) de soldats d'un pays de l'Axe.
 
Ce message et les bannières publicitaires n'apparaissent plus pour les inscrits.


Sign in to follow this  
Kingsrul

Impossible de lancer le jeu

Recommended Posts

Au secoursImpossible de Lancer SS3l'intro passe et se fige sur le singe d'Anuman, Après j'ai messsage d'erreur: "unrecognized" syntaxe XML, J'ai une config suffisante avec vista et une bonne carte vidéosvp de l'aide

Share this post


Link to post
Share on other sites

J'ai l"impression qu'un script XML n'est pas trouvé ou qu'il y a une erreur dans celui-ci. Vérifie quand même Direct-X, pilote carte vidéo...Sinon essaye de réinstaller le jeu. :P

Share this post


Link to post
Share on other sites

Salut.il faut imperativement que ton systeme soit a jouret sur ce que le jeu a vraiment besoin la liste est,- Microsoft Framework 2.0 - 3.5 (inclu les mises a jours)- directX- Drives vidéo - pour Vista une mise a jour du MS-FrameWork 3.5 est consseilléA savoir que l'erreur sur le XML je ne l'ai jamais rencontrerdu moins je ne m'en souvient pas!bien que celle si est soumise via le MSFrameworktu a quoi comme version? - AFV 1.4 ou TLS 1.5? - version DVD ou digitale? - Langage?

Edited by Magic touch

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...