Jump to content

Avis aux visiteurs réguliers non inscrits sur le forum

Vous pouvez à présent profiter de votre compte Microsoft (Hotmail), Google (Gmail) ou Twitter pour vous inscrire beaucoup plus facilement et rapidement sur notre site. Cliquez sur Connexion, en haut à droite de l’écran, pour vous connecter sans passer par les étapes de création de compte du forum.

ConnexionCdO-Twitter-Google-Microsoft.pn

Bienvenue sur le site du Clan des Officiers !

Guest Image

Si vous appréciez le contenu de notre site nous vous invitons à vous inscrire. Vous pourrez ainsi participer aux nombreuses discussions de notre forum. Pour échanger avec plus de 2000 passionnés de jeux sur thème de seconde guerre mondiale quelques secondes suffisent !

La page d'inscription est disponible ici.

Après votre inscription il est vivement recommandé de poster un message de présentation dans le forum des nouveaux arrivants. Cela nous permets de connaître le profil des personnes qui nous rejoignent. Une présentation de qualité, sur le fond comme sur la forme, est indispensable si vous souhaitez accéder à notre serveur audio, lieu de rencontre de nombreux joueurs francophones pour nos parties en réseau. Ce premier contact par écrit est aussi nécessaire si vous souhaitez rédiger d'autres messages.
 
Lors de votre inscription, le choix de votre pseudo et de votre image de profil (avatar) doivent être conformes à notre charte sous peine de suppression immédiate. Il est notamment interdit d'utiliser des pseudos ou des images de profil (avatars) de soldats d'un pays de l'Axe.
 
Ce message et les bannières publicitaires n'apparaissent plus pour les inscrits.


Sign in to follow this  
DEL

Affichage incomplet

Recommended Posts

Salut a tous.J'ai un problème avec BS depuis aujourd'hui,je n'ai quasiment plus aucune texture de l'appareil en vue cockpit et bien sur, tous les instruments de bord sont soit invisible soit illisible.Je posterais un screen plus tard, mais si déjà ces info peuvent vous alerter, je suis preneur de conseilps: il me semble que ce problème a apparut après avoir installer un mod via modman, j'ai enlever tous mes mods mais le prob persiste.

Share this post


Link to post
Share on other sites
Image IPBAu moins, je suis pas gêné pour regarder sous mes pieds, on se croirais dans un MH-6Image IPBImage IPB

Share this post


Link to post
Share on other sites

Ça sent la réinstallation complète. :(Au fait sur quelle version de BS voles tu ? 1.0.1 ou la 1.0.2 ?Je vais te passer par MP les paramètres de mumble.

Share this post


Link to post
Share on other sites

Ton OS : XP, VIsta ou Seven ?Pour les deux derniers, installe plutôt le jeu à la racine d'un disque. Pas dans Programs Files.

Share this post


Link to post
Share on other sites

j'ai seven ultimate en 64 bits, et le jeu est installé sur un autre disque que celui du système

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...